인터넷 브라우저 변경을 권장합니다.
Internet Explorer 6,7은 최신 웹 기술을 지원하지 않으며, 보안상의 문제를 야기합니다.
지금 아래 브라우저를 설치하시면, 이와 같은 문제를 해결하실 수 있습니다.
(Microsoft Windows XP를 사용하고 계시다면 Chrome/Firefox 사용을 권장합니다.)

Chrome

Firefox

Internet Explorer

인터넷 익스플로러(Internet Explorer) 6,7을 사용을 지양하는 이유

인터넷 익스플로러 6은 2001년, 7은 2006년에 출시되었습니다.
이 익스플로러들은 웹 기술 표준을 지키지 않으므로, 현재 서비스되는 많은 최신 웹 기술들을 지원하지 않으며, 보안에 상당히 취약합니다. 이에 맞추어 익스플로러 6/7의 점유율은 현재 1%대로 하락하였으며, 익스플로러 6/7를 지원하지 않는 사이트들도 늘고있는 상황입니다.
위와 같은 이유로, 크롬, 파이어폭스 및 익스플로러 8 이상 버전의 인터넷 브라우저 사용을 권장합니다.